Page 1 of 1

NO HELP !

PostPosted: Thu Jan 15, 2015 7:08 pm
by M6LND
THANK YOU ALL VERY MUCH FOR HELP OR SHOULD I SAY LACK OF IT
72 PEOPLE LOOKED AND NOT ONE REPLYED,
M6 LND

Re: NO HELP !

PostPosted: Sun Apr 26, 2015 10:34 am
by pa3weg
Hi Neil,

It may be a bit too late, but I would hate so see you go.
I am a very infrequent visitor to this forum.

I expect that you did not get a reply for a long time because this topic is in the Satellite information Service forum, which, according to the description, is
An area to discuss the design and development of a system to maintain information on satellites and their characteristics


Since most people will not look in here because they are not interested in database design and discussion, this is why expect no-one replied.
Also, note that you are posting in the FUNcube satellite forum, and the main focus of this group is to receive FUNcube and all associated soft and hardware questions. Since your question is not about receiving FUNcube but the use of the FUNcube dongle, may I suggest you head over to the FUNcube dongle support group on Yahoo? You will probably find more answers there.
https://uk.groups.yahoo.com/neo/groups/fcdproplus/info

Hope that helps

Thanks,

Wouter PA3WEG

Re: NO HELP !

PostPosted: Sat Sep 17, 2016 11:22 am
by milestone5077
It's a matter of regret that you didn't get help in time. By the way, do you get the solution of your problem? Maybe the visitor that have seen your post didn't know the solution. May be they have no answer of your question. However, if the problem still exists, please share the posting link. I will be happy helping you.